技术论坛

回复:[求助]安装STEP7 5.3之后,无法安装 5.0

作者 主题
奇侠

经验值: 6872
发帖数: 5350
精华帖: 25
回复:[求助]安装STEP7 5.3之后,无法安装 5.0


只看楼主 2005-12-02 09:41:24
STEP7 5.3如果是专业版的 那么安装的时候可以选择PLCSIM 版本对应的
怎么论坛改成这样了??
以下网友喜欢您的帖子:

  
重要声明:

著作权归作者所有。商业转载请联系作者获得授权,非商业转载请注明出处。

帖子链接:http://www.ad.siemens.com.cn/club/bbs/post.aspx?a_id=190064&b_id=4&s_id=0&num=0

  • 上一页
  • 1
  • 下一页
收起
回复:[求助]安装STEP7 5.3之后,无法安装 5.0
×
扫描打开手机版
您收到0封站内信:
×
×
信息提示
很抱歉!您所访问的页面不存在,或网址发生了变化,请稍后再试。