技术论坛

回复:STEP V5.2与WINCC 5.0不能在2000下安装?

作者 主题
新手

经验值: 45
发帖数: 43
精华帖: 0
回复:STEP V5.2与WINCC 5.0不能在2000下安装?


只看楼主 2003-09-17 11:05:35
没有授权,好象不能创建项目?SP2就可以了!
有什么好的办法去创建项目?
SUNf
以下网友喜欢您的帖子:

  
重要声明:

著作权归作者所有。商业转载请联系作者获得授权,非商业转载请注明出处。

帖子链接:https://www.ad.siemens.com.cn/club/bbs/post.aspx?a_id=34238&b_id=4&s_id=0&num=0

  • 上一页
  • 1
  • 下一页
收起
回复:STEP V5.2与WINCC 5.0不能在2000下安装?
×
扫描打开手机版
您收到0封站内信:
×
×
信息提示
很抱歉!您所访问的页面不存在,或网址发生了变化,请稍后再试。