技术论坛

WinCC flexible SMART V3与smart 700 IE V3建立通讯问题

作者 主题
新手

经验值: 6
发帖数: 1
精华帖: 0
主题:【求助】WinCC flexible SMART V3与smart 700 IE V3建立通讯问题


只看楼主 楼主 2020-04-08 16:42:26

WinCC flexible SMART V3的版本为V03.00.01.00_01.11.00.06,smart 700 IE V3的loader V03.00.00.02_01.04,两者建立通讯时出现提示为:无法下载,WinCC flexible项目中的“设备版本”与设备的操作系统的版本不兼容。是否希望为HMI设备执行操作系统更新。

现在我的疑问是:1.更新操作需要Internet网络在线吗?2.更新操作会不会导致HMI设备的程序丢失。3.更新软件需要安装Prosave吗?


 
以下网友喜欢您的帖子:

  
重要声明:

著作权归作者所有。商业转载请联系作者获得授权,非商业转载请注明出处。

帖子链接:http://www.ad.siemens.com.cn/club/bbs/post.aspx?a_id=1617869&b_id=5

版主

经验值: 51631
发帖数: 8376
精华帖: 52
回复:WinCC flexible SMART V3与smart 700 IE V3建立通讯问题


只看楼主 1楼 2020-04-08 21:49:10
Q群:https://jq.qq.com/?k=5rtgsZj
以下网友喜欢您的帖子:

  
  • 上一页
  • 1
  • 下一页
收起
WinCC flexible SMART V3与smart 700 IE V3建立通讯问题
×
扫描打开手机版
您收到0封站内信:
×
×
信息提示
很抱歉!您所访问的页面不存在,或网址发生了变化,请稍后再试。