技术论坛

请问Wincc flexible 打开项目提示错误需要 B1.4SP 1.0(1.17.3)是哪个版本?

作者 主题
奇侠

经验值: 8583
发帖数: 2768
精华帖: 3
主题:【求助】请问Wincc flexible 打开项目提示错误需要 B1.4SP 1.0(1.17.3)是哪个版本?


只看楼主 楼主 2020-05-03 12:33:52

       现场一个项目文件,请问Wincc flexible 20080SP3 打开项目提示错误,提示需要 wincc flexible 2008( B1.4 SP 1.0(1.17.3))是哪个版本? 详细如图片:请问各位大侠这个版本号是在哪看到这几位数字的意思?




喜欢用SIEMENS,乐水工控生活 打造工业智能家居生活!
以下网友喜欢您的帖子:

  
重要声明:

著作权归作者所有。商业转载请联系作者获得授权,非商业转载请注明出处。

帖子链接:https://www.ad.siemens.com.cn/club/bbs/post.aspx?a_id=1621621&b_id=5

至圣

经验值: 12795
发帖数: 1462
精华帖: 52
回复:请问Wincc flexible 打开项目提示错误需要 B1.4SP 1.0(1.17.3)是哪个版本?


只看楼主 1楼 2020-05-03 13:00:55

原文件是由SP4创建的,SP3的打不开。


大道至简,知易行难
以下网友喜欢您的帖子:

  
至圣

经验值: 11615
发帖数: 1595
精华帖: 0
回复:请问Wincc flexible 打开项目提示错误需要 B1.4SP 1.0(1.17.3)是哪个版本?


只看楼主 2楼 2020-05-03 17:59:46

升级到SP4试试


 
以下网友喜欢您的帖子:

  
奇侠

经验值: 8583
发帖数: 2768
精华帖: 3
回复:请问Wincc flexible 打开项目提示错误需要 B1.4SP 1.0(1.17.3)是哪个版本?


只看楼主 楼主 3楼 2020-05-04 07:09:18
以下是引用黑猫警长W在2020-05-03 17:59:46的发言 >

升级到SP4试试

    请问各位大佬 ,在哪里看出来这个是 SP4 版本的项目?


喜欢用SIEMENS,乐水工控生活 打造工业智能家居生活!
以下网友喜欢您的帖子:

  
至圣

经验值: 11615
发帖数: 1595
精华帖: 0
回复:请问Wincc flexible 打开项目提示错误需要 B1.4SP 1.0(1.17.3)是哪个版本?


只看楼主 4楼 2020-05-04 10:22:46
以下是引用mengquanshui在2020-05-04 07:09:18的发言 >3楼

    请问各位大佬 ,在哪里看出来这个是 SP4 版本的项目?

以下是引用黑猫警长W在2020-05-03 17:59:46的发言 >:升级到SP4试试

引用详细内容:

升级到SP4试试

https://www.ad.siemens.com.cn/service/ANSWER/tobe_solution.aspx?Q_ID=199287&cid=1032


 
以下网友喜欢您的帖子:

  
奇侠

经验值: 8583
发帖数: 2768
精华帖: 3
回复:请问Wincc flexible 打开项目提示错误需要 B1.4SP 1.0(1.17.3)是哪个版本?


只看楼主 楼主 5楼 2020-05-08 13:08:32
以下是引用黑猫警长W在2020-05-04 10:22:46的发言 >4楼

https://www.ad.siemens.com.cn/service/ANSWER/tobe_solution.aspx?Q_ID=199287&cid=1032

以下是引用mengquanshui在2020-05-04 07:09:18的发言 >3楼:    请问各位大佬 ...

引用3楼详细内容:

    请问各位大佬 ,在哪里看出来这个是 SP4 版本的项目?

以下是引用黑猫警长W在2020-05-03 17:59:46的发言 >:升级到SP4试试

引用详细内容:

升级到SP4试试

     好的,谢谢,先看看 


喜欢用SIEMENS,乐水工控生活 打造工业智能家居生活!
以下网友喜欢您的帖子:

  
  • 上一页
  • 1
  • 下一页
收起
请问Wincc flexible 打开项目提示错误需要 B1.4SP 1.0(1.17.3)是哪个版本?
×
扫描打开手机版
您收到0封站内信:
×
×
信息提示
很抱歉!您所访问的页面不存在,或网址发生了变化,请稍后再试。